<!DOCTYPE html>
<html lang="es-ES">
	<head><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    	<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="description" content="">
		<meta name="author" content="">
					<meta name="google-site-verification" content="r3EhXwtCvMh43Pg7V-MrgpI5e7_EjfWM1f_1yD3pA9E">
				<meta property="fb:pages" content="223392630672" />
		<title>¿Cuál es la ocasión? | Ministerios Nuestro Pan Diario</title>
				<link rel="icon" href="http://nuestropandiario.org/wp-content/themes/odbm-base-language-es/favicon.ico?7489a8" type="image/x-icon" />
		<link rel="Shortcut Icon" href="http://nuestropandiario.org/wp-content/themes/odbm-base-language-es/favicon.ico?7489a8" type="image/ico" />

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->

		<link href='https://fonts.googleapis.com/css?family=PT+Sans' rel='stylesheet' type='text/css'>
  	  	<link rel="stylesheet" href="https://www.google.com/uds/api/search/1.0/3791d9497f0df2d1de9199ca7e3b2964/default.css" type="text/css" media="all" />

		<link rel="pingback" href="http://nuestropandiario.org/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[428,488] -->
<meta name="description"  content="L a alegre carita del niño de cuatro años asomaba por debajo de su suéter favorito. ¡La capucha con forma de lagarto terminaba en quijadas que parecían tragarle" />

<meta name="keywords"  content="nuestro pan diario" />

<link rel="canonical" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'>
<link rel='dns-prefetch' href='//nuestropandiario.org'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Ministerios Nuestro Pan Diario &raquo; Feed" href="http://nuestropandiario.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerios Nuestro Pan Diario &raquo; Comments Feed" href="http://nuestropandiario.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ministerios Nuestro Pan Diario &raquo; ¿Cuál es la ocasión? Comments Feed" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropandiario.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap.min.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-xxs-css'  href="http://nuestropandiario.org/wp-content/themes/odbm-base/css/bootstrap-xxs.min.css?7489a8" type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href="http://nuestropandiario.org/wp-content/themes/odbm-base/font-awesome/css/font-awesome.min.css?7489a8" type='text/css' media='screen' />
<link rel='stylesheet' id='kp-menu-css'  href="http://nuestropandiario.org/wp-content/themes/odbm-base/css/kp-menus.min.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href="http://nuestropandiario.org//wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='rbc_profiles_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rbc_profiles_css-css'  href="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/css/rbc-profiles.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='rbc_profiles_style-css'  href="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/styles/default.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='rbc_profiles_responsive-css'  href="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/css/rbc-profiles-responsive.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='rbc_profiles_date_picker-css'  href="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/css/rbc-profiles-datepicker.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href="http://nuestropandiario.org/wp-includes/css/dashicons.min.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href="http://nuestropandiario.org/wp-includes/js/thickbox/thickbox.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href="http://nuestropandiario.org/wp-content/plugins/contact-form-7/includes/css/styles.css?7489a8" type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href="http://nuestropandiario.org/wp-content/plugins/kickpress/includes/css/grid.css?7489a8" type='text/css' media='screen' />
<link rel='stylesheet' id='note-css'  href="http://nuestropandiario.org/wp-content/plugins/kickpress/includes/css/note.css?7489a8" type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cards-css'  href="http://nuestropandiario.org/wp-content/plugins/wp-cards/includes/css/components.css?7489a8" type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href="http://nuestropandiario.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?7489a8" type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-58596975-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/jquery/jquery.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/jquery/jquery-migrate.min.js?7489a8"></script>
<script type='text/javascript' src="//netdna.bootstrapcdn.com/bootstrap/3.0.0/js/bootstrap.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/themes/odbm-base/js/kp.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/kickpress/includes/js/kickpress.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/kickpress/includes/js/jquery.validate.min.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org//wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/themes/odbm-base/js/jquery.fitvids.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"submit_result":"\u00a1Suscripci\u00f3n confirmada con \u00e9xito!","submit_message":"\u00a1Gracias!"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/themes/odbm-base/js/script.min.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RBCProfilesDatePicker = {"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":{"Jan":"January","Feb":"February","Mar":"March","Apr":"April","May":"May","Jun":"June","Jul":"July","Aug":"August","Sep":"September","Oct":"October","Nov":"November","Dec":"December"},"monthNamesShort":{"Jan":"Jan","Feb":"Feb","Mar":"Mar","Apr":"Apr","May":"May","Jun":"Jun","Jul":"Jul","Aug":"Aug","Sep":"Sep","Oct":"Oct","Nov":"Nov","Dec":"Dec"},"dayNames":{"Sun":"Sunday","Mon":"Monday","Tue":"Tuesday","Wed":"Wednesday","Thu":"Thursday","Fri":"Friday","Sat":"Saturday"},"dayNamesShort":{"Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri","Sat":"Fri"},"dayNamesMin":{"Sun":"Su","Mon":"Mo","Tue":"Tu","Wed":"We","Thu":"Th","Fri":"Fr","Sat":"Sa"},"weekHeader":"Wk","dateFormat":"mm\/dd\/yy"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/js/rbc-profiles-datepicker.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/js/rbc-profiles-fitvids.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?7489a8"></script>
<link rel='https://api.w.org/' href='http://nuestropandiario.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropandiario.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropandiario.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se interesa siempre' href='http://nuestropandiario.org/2017/02/se-interesa-siempre/' />
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://wp.me/p81rtz-3ii' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropandiario.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropandiario.org%2F2017%2F02%2Fcu%25c3%25a1l-es-la-ocasi%25c3%25b3n%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropandiario.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropandiario.org%2F2017%2F02%2Fcu%25c3%25a1l-es-la-ocasi%25c3%25b3n%2F&#038;format=xml" />
<script type="text/javascript" src="https://nuestropandiario.org/wp-content/plugins/audio-player/assets/audio-player.js?7489a8"></script>
<script type="text/javascript">AudioPlayer.setup("https://nuestropandiario.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Start Of Script Generated By cforms v11.7.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://rbclatino.org/wp-content/plugins/cforms/styling/grey_blocks.css" />
<script type="text/javascript" src="http://rbclatino.org/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nuestro-pan-diario"],"pagePostAuthor":"Tim Gustafson"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VX6');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cuál es la ocasión?" />
<meta property="og:url" content="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/" />
<meta property="og:description" content="L a alegre carita del niño de cuatro años asomaba por debajo de su suéter favorito. ¡La capucha con forma de lagarto terminaba en quijadas que parecían tragarle la cabeza! La madre quedó pasmada, y…" />
<meta property="article:published_time" content="2017-02-02T04:00:00+00:00" />
<meta property="article:modified_time" content="2017-02-02T04:00:00+00:00" />
<meta property="og:site_name" content="Ministerios Nuestro Pan Diario" />
<meta property="og:image" content="https://d626yq9e83zk1.cloudfront.net/files/2017/02/02-770x425.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
		<!-- Custom styles for this template -->
		<link rel="stylesheet" type="text/css" media="all" href="http://nuestropandiario.org/wp-content/themes/odbm-base-language-es/style.css?7489a8" />
	<!--
	generated in 2.727 seconds
	101609 bytes batcached for 300 seconds
-->
</head>
	<body class="single single-post postid-12666 single-format-standard">
		<div class="navbar navbar-fixed-top navbar-default" id="main-nav" role="navigation">
			<div class="container">
				<a href="http://nuestropandiario.org" title="Página principal">
					<span class="navbar-brand"></span><!-- /.navbar-brand -->
				</a>
									<a href="http://nuestropandiario.org/" class="social-link ministry-home-link ministry-mobile-link" data-toggle="tooltip" data-placement="bottom" title="Ministerios Nuestro Pan Diario"><i class="fa fa-home"></i><span class="ministry-home">Ministerios Nuestro Pan Diario</a>
								<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="menu-text">Menu</span>
					</button>
				</div>
				<nav class="collapse navbar-collapse">


					<!-- Header Search -->
					<div id="header-search" class="col-sm-3 col-md-3">
						<form id="searchform" action="http://nuestropandiario.org" method="get" class="navbar-form" role="search">
							<div class="input-group">
								<input type="text" class="form-control" placeholder="Búsqueda" id="s" name="s">
								<div class="input-group-btn">
									<button id="searchsubmit" class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
								</div>
							</div>
						</form><!-- /#searchform -->
					</div><!-- /#header-search -->



					
						<!-- Header Navigation -->
						<ul id="menu-header-nav-2015" class="nav navbar-nav header-nav"><li id="menu-item-8909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8909 dropdown"><a title="Recursos" class="menu-recursos dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true">Recursos <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-8914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8914"><a title="Nuestro Pan Diario" class="menu-nuestro-pan-diario" href="http://nuestropandiario.org/category/nuestro-pan-diario/">Nuestro Pan Diario</a></li>
	<li id="menu-item-8950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8950"><a title="Nuestro Andar Diario (Diario Universitario)" class="menu-nuestro-andar-diario-diario-universitario" href="http://nuestropandiario.org/category/nuestro-andar-diario-diario-universitario/">Nuestro Andar Diario (Diario Universitario)</a></li>
	<li id="menu-item-8927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8927"><a title="Radio" class="menu-radio" href="http://nuestropandiario.org/radio/">Radio</a></li>
	<li id="menu-item-9762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9762"><a title="Aplicaciones móviles" class="menu-aplicaciones-m%c3%b3viles" href="http://nuestropandiario.org/aplicaciones-moviles/">Aplicaciones móviles</a></li>
	<li id="menu-item-8951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8951"><a title="Catalogo de productos Nuestro Pan Diario" class="menu-catalogo-de-productos-nuestro-pan-diario" href="http://nuestropandiario.org/catalogo-2014_2015/">Catalogo de productos Nuestro Pan Diario</a></li>
</ul>
</li>
<li id="menu-item-8917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8917"><a title="Noticias y blog" class="menu-noticias-y-blog" href="http://nuestropandiario.org/category/noticias/">Noticias y blog</a></li>
<li id="menu-item-12168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12168 dropdown"><a title="Participa" class="menu-participa dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true">Participa <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-12174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12174"><a title="Nuestro Pan Diario por email" class="menu-nuestro-pan-diario-por-email" href="http://nuestropandiario.org/formulario-de-pedido/nuestro-pan-diario-por-email/">Nuestro Pan Diario por email</a></li>
	<li id="menu-item-12175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12175"><a title="Nuestro Pan Diario impreso" class="menu-nuestro-pan-diario-impreso" href="http://nuestropandiario.org/formulario-de-pedido/nuestro-pan-diario-impreso/">Nuestro Pan Diario impreso</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a title="Donación" class="menu-donaci%c3%b3n" href="http://nuestropandiario.org/donacion/">Donación</a></li>
</ul>
</li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11575 dropdown"><a title="Acerca de nosotros" class="menu-acerca-de-nosotros dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true">Acerca de nosotros <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-11644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11644"><a title="Nuestra historia" class="menu-nuestra-historia" href="http://nuestropandiario.org/nuestra-historia/">Nuestra historia</a></li>
	<li id="menu-item-11642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11642"><a title="En qué creemos" class="menu-en-qu%c3%a9-creemos" href="http://nuestropandiario.org/en-que-creemos/">En qué creemos</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11643"><a title="Nuestra misión" class="menu-nuestra-misi%c3%b3n" href="http://nuestropandiario.org/nuestra-mision/">Nuestra misión</a></li>
	<li id="menu-item-11641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11641"><a title="Nuestro principios" class="menu-nuestro-principios" href="http://nuestropandiario.org/nuestros-principios-2/">Nuestro principios</a></li>
	<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a title="Oficinas" class="menu-oficinas" href="http://nuestropandiario.org/oficinas/">Oficinas</a></li>
</ul>
</li>
</ul>						<!-- Header Navigation -->
						<ul id="menu-header-sub-nav-2015" class="nav navbar-nav header-sub-nav"><li id="menu-item-11828" class="language-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11828 dropdown"><a title="Idiomas" class="menu-idiomas dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true">Idiomas <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-11831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11831"><a href="http://unsertaeglichbrot.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://unsertaeglichbrot.org', 'Alemán']);" title="Alemán" class="menu-alem%c3%a1n">Alemán</a></li>
	<li id="menu-item-11829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11829"><a href="http://arabic-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://arabic-odb.org', 'Arabe']);" title="Arabe" class="menu-arabe">Arabe</a></li>
	<li id="menu-item-11830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11830"><a href="http://myanmar-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://myanmar-odb.org', 'Birmano']);" title="Birmano" class="menu-birmano">Birmano</a></li>
	<li id="menu-item-11832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11832"><a href="http://simplified-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://simplified-odb.org', 'Chino simplificado']);" title="Chino simplificado" class="menu-chino-simplificado">Chino simplificado</a></li>
	<li id="menu-item-11833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11833"><a href="http://traditional-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://traditional-odb.org', 'Chino tradicional']);" title="Chino tradicional" class="menu-chino-tradicional">Chino tradicional</a></li>
	<li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11834"><a href="http://ministeresnpq.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ministeresnpq.org', 'Francés']);" title="Francés" class="menu-franc%c3%a9s">Francés</a></li>
	<li id="menu-item-11835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11835"><a href="http://hindi-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://hindi-odb.org', 'Hindi']);" title="Hindi" class="menu-hindi">Hindi</a></li>
	<li id="menu-item-11837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11837"><a href="http://onsdagelijksbrood.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onsdagelijksbrood.org', 'Holandés']);" title="Holandés" class="menu-holand%c3%a9s">Holandés</a></li>
	<li id="menu-item-11838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11838"><a href="http://santapanrohani.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://santapanrohani.org', 'Indonesio']);" title="Indonesio" class="menu-indonesio">Indonesio</a></li>
	<li id="menu-item-11839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11839"><a href="http://odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://odb.org', 'Inglés']);" title="Inglés" class="menu-ingl%c3%a9s">Inglés</a></li>
	<li id="menu-item-11840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11840"><a href="http://ilnostropanequotidiano.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ilnostropanequotidiano.org', 'Italiano']);" title="Italiano" class="menu-italiano">Italiano</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11841"><a href="http://japanese-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://japanese-odb.org', 'Japonés']);" title="Japonés" class="menu-japon%c3%a9s">Japonés</a></li>
	<li id="menu-item-11842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11842"><a href="http://khmer-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://khmer-odb.org', 'Jemer (Camboya)']);" title="Jemer (Camboya)" class="menu-jemer-camboya">Jemer (Camboya)</a></li>
	<li id="menu-item-11843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11843"><a href="http://pedomanharian.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://pedomanharian.org', 'Malayo']);" title="Malayo" class="menu-malayo">Malayo</a></li>
	<li id="menu-item-11844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11844"><a href="http://codziennychleb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://codziennychleb.org', 'Polaco']);" title="Polaco" class="menu-polaco">Polaco</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11845"><a href="http://paodiario.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://paodiario.org', 'Portugués']);" title="Portugués" class="menu-portugu%c3%a9s">Portugués</a></li>
	<li id="menu-item-11846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11846"><a href="http://russian-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://russian-odb.org', 'Ruso']);" title="Ruso" class="menu-ruso">Ruso</a></li>
	<li id="menu-item-11847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11847"><a href="http://tamil-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://tamil-odb.org', 'Tamil']);" title="Tamil" class="menu-tamil">Tamil</a></li>
	<li id="menu-item-11848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11848"><a href="http://thaiodb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://thaiodb.org', 'Tailandés']);" title="Tailandés" class="menu-tailand%c3%a9s">Tailandés</a></li>
	<li id="menu-item-11849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11849"><a href="http://ukrainian-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ukrainian-odb.org', 'Ucraniano']);" title="Ucraniano" class="menu-ucraniano">Ucraniano</a></li>
	<li id="menu-item-11850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11850"><a href="http://vietnamese-odb.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://vietnamese-odb.org', 'Vietnamita']);" title="Vietnamita" class="menu-vietnamita">Vietnamita</a></li>
	<li id="menu-item-12673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12673"><a href="http://kayin-odb.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://kayin-odb.org/', 'Kayin']);" title="Kayin" class="menu-kayin">Kayin</a></li>
</ul>
</li>
</ul>
													<a href="http://nuestropandiario.org/" class="social-link ministry-home-link ministry-desktop-link" data-toggle="tooltip" data-placement="bottom" title="Ministerios Nuestro Pan Diario"><i class="fa fa-home"></i><span class="ministry-home">Ministerios Nuestro Pan Diario</a>
						
													<a href="https://secure.rbc.org/latino/donativo/donativo.html" class="btn btn-success btn-donate" target="_blank">Donar</a>
						
						<div class="social-icons">
													<a href="https://www.facebook.com/nuestropandiariooficial" class="social-link social-facebook" target="_blank"><i class="fa fa-facebook"></i></a>
													<a href="https://twitter.com/NPanDiario" class="social-link social-twitter" target="_blank"><i class="fa fa-twitter"></i></a>
													<a href="http://instagram.com/nuestropandiario" class="social-link social-instagram" target="_blank"><i class="fa fa-instagram"></i></a>
												</div>




												<!-- /#user-account if -->
						<div id="user-account">
							<ul class="nav navbar-nav">
																<li id="profile-menu-item" class="menu-item menu-type-link dropdown">
									<a href="#" data-toggle="modal" data-target="#login-modal" title="Entrar" class="menu-profile dropdown-toggle">Iniciar sesión</a>
								</li>
								<li id="register-menu-item" class="menu-item menu-type-link">
									<a href="/register/" target="_blank" title="Registrarse">Registrarse</a>
								</li>
															</ul>
						</div><!-- /#user-account -->
						<!-- /#user-account if -->



									</nav><!-- /.nav-collapse -->
			</div><!-- /.container -->
		</div><!-- /.navbar -->	<div class="container-fluid">
		<div class="row">
						<!-- Jumbotron Header Panel -->
					</div>
	</div><!-- /.container-fluid -->
	<div id="page-body" class="container">
		<div class="panel-top">
							<!-- Panel - Top of Page -->
					</div>
		<div id="content" class="row entries odb-view">
			<div class="col col-md-8 col-md-offset-2 odb-layout">
<article id="post-12666" class="odb-reading post-12666 post type-post status-publish format-standard hentry category-nuestro-pan-diario">
	<!-- div class="page-meta">
				<div class="clearfix"></div>
	</div -->
	
    <!--Add the bookmark to the content -->
	
<div class="row title-row">
	<div class="col-sm-8">
				<div class="entry-bookmark pull-left">	  <span class="bookmark-wrapper login-prompt" data-toggle="modal" data-target="#login-modal">
		<a href="#" data-toggle="tooltip" data-placement="bottom" title data-original-title="Login to bookmark"><span class="odb-bookmark"></span></a>
        <div class="site-login-prompt">
                  </div>
	  </span>
	  </div>
				<h2 class="entry-title">¿Cuál es la ocasión?</h2>
	</div><!-- /.col-8 -->
	<div class="col-sm-4">
		<div class="entry-date">
			<!-- <nav class="nav-single"> -->

<!--a href="http://nuestropandiario.org/2017/02/se-interesa-siempre/" class="article-prev" title="Previous Day">&nbsp;</a-->
<a href="#" class='calendar-toggle'>2 Febrero 2017<span class="fa fa-calendar calendar-icon"></span></a>


<!--a href="http://nuestropandiario.org/2017/02/te-veo/" class="article-next" title="Next Day">&nbsp;</a-->

<!-- </nav> <!-- .nav-single -->			<div id="home-calendar" style="display: none;">
				<script type="text/javascript">
	jQuery(document).ready(function($) {
		var pubDate = new Date(2017, 2 - 1, 2);
		var minDate = new Date(1970, 1 - 1, 1);
		var maxDate = new Date(2017, 2 - 1, 28);

		var locale = {"weekday":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekday_initial":{"Domingo":"S","Lunes":"M","Martes":"T","Mi\u00e9rcoles":"W","Jueves":"T","Viernes":"F","S\u00e1bado":"S"},"weekday_abbrev":{"Domingo":"Dom","Lunes":"Lun","Martes":"Mar","Mi\u00e9rcoles":"Mie","Jueves":"Jue","Viernes":"Vie","S\u00e1bado":"Sab"},"start_of_week":null,"month":{"01":"Enero","02":"Febrero","03":"Marzo","04":"Abril","05":"Mayo","06":"Junio","07":"Julio","08":"Agosto","09":"Septiembre","10":"Octubre","11":"Noviembre","12":"Diciembre"},"month_abbrev":{"Enero":"Jan","Febrero":"Feb","Marzo":"Mar","Abril":"Apr","Mayo":"May","Junio":"Jun","Julio":"Jul","Agosto":"Aug","Septiembre":"Sep","Octubre":"Oct","Noviembre":"Nov","Diciembre":"Dec"},"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"text_direction":"ltr","number_format":{"thousands_sep":",","decimal_point":"."},"month_genitive":{"01":"January","02":"February","03":"March","04":"April","05":"May","06":"June","07":"July","08":"August","09":"September","10":"October","11":"November","12":"December"}};

		var month = [];

		for (var i = 0; i < 12; i++)
			month[i] = locale.month[(i < 9 ? "0" : "") + (i + 1)];

		locale.month = month;

		var dayFlags = 127;

		var today;

		var buildCalendar = function(year, month) {
						today = new Date(year, month);
			
			var numdays = new Date(today.getYear(), today.getMonth() + 1, 0).getDate();
			var headoffset = new Date(today.getFullYear(), today.getMonth(), 1).getDay();
			var tailoffset = (7 - ((headoffset + numdays) % 7)) % 7;

			$('#wp-calendar caption').html(locale.month[today.getMonth()] + " " + today.getFullYear());

			var tbody = $('#wp-calendar tbody');
			var trow = $('<tr>');

			tbody.empty();
			tbody.append(trow);

			if (headoffset > 0) {
				trow.append($('<td>', {
					'colspan': headoffset,
					'class': 'pad'
				}).html('&nbsp;'));
			}

			var rowdays = headoffset;

			var strMonth = (month < 9 ? "0" : "") + (month + 1);
			var strYear  = (year < 100 ? "20" : "") + year;

			for (var day = 1; day <= numdays; day++) {
				var strDay = (day < 10 ? "0" : "") + day;

				var curDate = new Date(year, month, day);

				if (rowdays == 7) {
					trow = $('<tr>');
					tbody.append(trow);
					rowdays = 0;
				}

				var enableDay = ((1 << rowdays) & dayFlags) > 0;

				var tcell = $('<td>');

				if (pubDate.getFullYear() == year && pubDate.getMonth() == month && pubDate.getDate() == day)
					tcell.addClass('active');

				trow.append(tcell);

				if (enableDay && curDate.getTime() <= maxDate.getTime() && curDate.getTime() >= minDate.getTime()) {
					var path = ['', strYear, strMonth, strDay].join('/');

					var link = $('<a>', {
						'href': path + '?calendar-redirect=true&post-type=post'
					}).text(day);

					tcell.append(link);
				} else {
					tcell.addClass('disabled').text(day);
				}

				rowdays++;
			}

			if (tailoffset > 0) {
				trow.append($('<td>', {
					'colspan': tailoffset,
					'class': 'pad'
				}).html('&nbsp;'));
			}

			if (minDate.getFullYear() < year || minDate.getFullYear() == year && minDate.getMonth() < month)
				$('#wp-calendar #prev a').show();
			else
				$('#wp-calendar #prev a').hide();

			if (maxDate.getFullYear() > year || maxDate.getFullYear() == year && maxDate.getMonth() > month)
				$('#wp-calendar #next a').show();
			else
				$('#wp-calendar #next a').hide();

		};

		buildCalendar(2017, 2 - 1);

		$('#wp-calendar #prev a').click(function(event) {
						var year = today.getFullYear();
						var month = today.getMonth();

			if (0 == month) {
				month = 11;
				year--;
			} else {
				month--;
			}

			buildCalendar(year, month);

			//$(event).preventDefault();
			return false;
		});

		$('#wp-calendar #next a').click(function(event) {
						var year = today.getFullYear();
						var month = today.getMonth();

			if (11 == month) {
				month = 0;
				year++;
			} else {
				month++;
			}

			buildCalendar(year, month);

			//$(event).preventDefault();
			return false;
		});
	});
</script>
<table id="wp-calendar" summary="Calendario">
	<caption></caption>
	<thead>
		<tr>
						<th scope="col" title="Domingo">S</th>
						<th scope="col" title="Lunes">M</th>
						<th scope="col" title="Martes">T</th>
						<th scope="col" title="Miércoles">W</th>
						<th scope="col" title="Jueves">T</th>
						<th scope="col" title="Viernes">F</th>
						<th scope="col" title="Sábado">S</th>
					</tr>
	</thead>
	<tfoot>
		<tr>
			<td colspan="3" id="prev">
				<a href="/2017/01">
					<i class="fa fa-angle-left cal-angle"></i>
				</a>
			</td>
			<td colspan="3" id="next">
				<a href="/2017/03">
					<i class="fa fa-angle-right cal-angle"></i>
				</a>
			</td>
		</tr>
	</tfoot>
	<tbody>
	</tbody>
</table>
			</div>
		</div>
	</div><!-- /.col-4 -->

</div><!-- /.row -->
	<figure class="entry-thumbnail"><img width="770" height="425" src="https://d626yq9e83zk1.cloudfront.net/files/2017/02/02-770x425.jpg" class="post-thumbnail img-responsive wp-post-image" alt="¿Cuál es la ocasión?" title="¿Cuál es la ocasión?"></figure>
	<div class="clearfix"></div>

	<div class="passage-box">Leer: <a title="scripture reference verse" rel="nofollow" href="http://www.biblegateway.com/passage/?search=Eclesiast%C3%A9s+3%3A9-17&version=RVR1960" target="_blank">Eclesiastés 3:9-17</a> | La Biblia en un año: <a title="scripture reference verse" rel="nofollow" href="http://www.biblegateway.com/passage/?search=Mateo+21%3A23-46&version=RVR1960" target="_blank">Mateo 21:23-46</a></div>
	<!-- 	<div class="mobile-sharing-button"></div>-->
	<div class="top-sharing">
		
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/nuestropandiario.org\/2017\/02\/cu%c3%a1l-es-la-ocasi%c3%b3n\/":2}	</script>
	<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});

			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
	</script>

	<div class="sharedaddy sd-sharing-enabled" style="display:none;">
		<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
			<div class="sd-content">
				<ul>
					<li class="odb-share-facebook"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=facebook');" rel="nofollow" class="share-facebook sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=facebook&amp;nb=1&amp;nb=1" title="Comparte en Facebook" id="sharing-facebook-2"><span><i class="fa fa-facebook"></i><span class="share-label">Facebook</span></span></a></li>
					<li class="odb-share-twitter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=twitter');" rel="nofollow" class="share-twitter sd-button" href="http://twitter.com/intent/tweet?text=¿Cuál+es+la+ocasión?&url=http://nuestropandiario.org/5Ue/" title="Haz clic para compartir en Twitter" id="sharing-twitter-2"><span><i class="fa fa-twitter"></i> <span class="share-label">Twitter</span></span></a></li>
					<li class="odb-share-email share-service-visible"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=email');" rel="nofollow" class="share-email sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=email&amp;nb=1&amp;nb=1" title="Hac clic para enviar por correo electrónico a un amigo"><span><i class="fa fa-envelope"></i>  <span class="share-label">Correo electrónico</span></span></a></li>
					<li class="odb-share-print"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/#print');" rel="nofollow" class="share-print sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/#print" title="Haz clic para imprimir"><span><i class="fa fa-print"></i>  <span class="share-label">Imprimir</span></span></a></li>
          						<!-- <li class="odb-share-whatsapp"><a onclick="javascript:pageTracker._trackPageview('/outgoing/#print');" rel="nofollow" class="share-whatsapp sd-button" href="whatsapp://send?text=:  " title=""><span><i class="fa fa-whatsapp"></i> <span class="share-label"></span></span></a></li> -->
										<li class="share-end"></li>
				</ul>
			</div>
		</div>
	</div>
	</div>
	

	<script type="text/javascript">
		jQuery(document).ready( function($) {
			$('#audio-player-1494312721').mediaelementplayer({
				alwaysShowControls: true,
				features: ['playpause', 'progress', 'volume', 'current', 'googleanalytics'],
				audioVolume: 'horizontal',
				audioWidth: 250,
				audioHeight: 37,
				iPadUseNativeControls: false,
				iPhoneUseNativeControls: false,
				AndroidUseNativeControls: false
			});
		});
	</script>
		<div class="verse-box">… todo lo que Dios hace será perpetuo… (v. 14).</div>
	<div class="entry-content">
		<div class="post-content">
			<p>L a alegre carita del niño de cuatro años asomaba por debajo de su suéter favorito. ¡La capucha con forma de lagarto terminaba en quijadas que parecían tragarle la cabeza! La madre quedó pasmada, ya que quería que su familia causara una buena impresión frente a los amigos que hacía mucho que no veían.</p>
<p>«Querido —dijo ella—, no sé si eso es apropiado para esta ocasión».</p>
<p>«¡Sí que lo es!», protestó alegremente el niño.</p>
<p>«Mmmm, ¿por qué ese suéter?», preguntó ella; a lo que él respondió: «¡Para celebrar la vida!». Y el pequeño llevó su suéter…</p>
<p>Ese niño ya captaba la verdad de Eclesiastés 3:12: «Yo he conocido que no hay para ellos cosa mejor que alegrarse, y hacer bien en su vida». Eclesiastés puede parecer deprimente, y a menudo, es malinterpretado porque se escribió desde la perspectiva de un hombre, no de Dios. El rey Salomón preguntó: «¿Qué provecho tiene el que trabaja…?» (v. 9). Sin embargo, vemos atisbos de esperanza en todo el libro. Además, Salomón escribió: «también […] es don de Dios que todo hombre coma y beba, y goce el bien de toda su labor» (v. 13).</p>
<p>Servimos a un Dios que nos da cosas buenas para que las disfrutemos. Todo lo que Él hace «será perpetuo» (v. 14). Cuando obedecemos sus mandatos de amor, el Señor infunde propósito, significado y gozo en nuestra vida. </p>
		</div>
		<div class="poem-box">Señor, ayúdame a regocijarme en tus bondades.</div>
		<div class="thought-box">El Señor que te hizo desea que lo hagas el centro de tu vida.</div>
				<div class="entry-meta-box">
			<span class="author">Por <span class="vcard"><a class="url fn n" href="http://nuestropandiario.org/author/timgustafson/" title="View all posts by Tim Gustafson">Tim Gustafson</a> | <a href="/all-authors/" title="View all of our authors">Ver otros autores</a></span></span>
			<div class="bottom-sharing">
				
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/nuestropandiario.org\/2017\/02\/cu%c3%a1l-es-la-ocasi%c3%b3n\/":2}	</script>
	<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});

			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
	</script>

	<div class="sharedaddy sd-sharing-enabled" style="display:none;">
		<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
			<div class="sd-content">
				<ul>
					<li class="odb-share-facebook"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=facebook');" rel="nofollow" class="share-facebook sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=facebook&amp;nb=1&amp;nb=1" title="Comparte en Facebook" id="sharing-facebook-2"><span><i class="fa fa-facebook"></i><span class="share-label">Facebook</span></span></a></li>
					<li class="odb-share-twitter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=twitter');" rel="nofollow" class="share-twitter sd-button" href="http://twitter.com/intent/tweet?text=¿Cuál+es+la+ocasión?&url=http://nuestropandiario.org/5Ue/" title="Haz clic para compartir en Twitter" id="sharing-twitter-2"><span><i class="fa fa-twitter"></i> <span class="share-label">Twitter</span></span></a></li>
					<li class="odb-share-email share-service-visible"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=email');" rel="nofollow" class="share-email sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/?share=email&amp;nb=1&amp;nb=1" title="Hac clic para enviar por correo electrónico a un amigo"><span><i class="fa fa-envelope"></i>  <span class="share-label">Correo electrónico</span></span></a></li>
					<li class="odb-share-print"><a onclick="javascript:pageTracker._trackPageview('/outgoing/http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/#print');" rel="nofollow" class="share-print sd-button" href="http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/#print" title="Haz clic para imprimir"><span><i class="fa fa-print"></i>  <span class="share-label">Imprimir</span></span></a></li>
          						<!-- <li class="odb-share-whatsapp"><a onclick="javascript:pageTracker._trackPageview('/outgoing/#print');" rel="nofollow" class="share-whatsapp sd-button" href="whatsapp://send?text=:  " title=""><span><i class="fa fa-whatsapp"></i> <span class="share-label"></span></span></a></li> -->
										<li class="share-end"></li>
				</ul>
			</div>
		</div>
	</div>
			</div>
			<span class="fb-like-button">
				<iframe src="//www.facebook.com/plugins/like.php?href=http://nuestropandiario.org/2017/02/cu%c3%a1l-es-la-ocasi%c3%b3n/;width&amp;layout=button_count&amp;action=like&amp;share=false&amp;height=21&amp;appId=309597802510919" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
				<div id="fb-root"></div>
				<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
			</span>
			<div class="clearfix"></div>
		</div><!-- .entry-meta -->
		<div class="topics-box">
						<div class="cat-links">
				<span class="post-cat">Temas:</span>
				<a href="http://nuestropandiario.org/category/nuestro-pan-diario/" rel="category tag">Nuestro Pan Diario</a>			</div>
					</div>
	</div><!-- /.entry-content -->

	<div class="entry-footer">
		
		
		
			</div><!-- /.entry-footer -->
	</article><!-- #post-12666 -->

<!-- <script type="text/javascript">

	jQuery( ".mobile-sharing-button" ).click(function(){
		jQuery( ".top-sharing" ).toggleClass( "top-sharing-out" );
		jQuery( ".mobile-sharing-button" ).toggleClass( "mobile-sharing-active" );

	});

</script> -->
			</div><!-- /.col.col-md-8 -->
					</div><!-- /#content -->
		<div id="email-slide-in" class="email-wrapper-in">
			<form method="post" id="email-slide-signup-form" action="http://nuestropandiario.org/wp-content/themes/odbm-base/assets/email-slide-in-proxy.php" pageId="6106314" siteId="205928" parentPageId="6106313" role="form">
				<div class="container">
					<div class="row">
						<div class="col-sm-5 hidden-xs">
							<div class="image-wrapper">
								<img class="img-responsive email-phone-image" src="/wp-content/themes/odbm-base-language-es/images/odb_iphone_spanish.png?7489a8"/>
							</div>
						</div>
						<div class="col-sm-7">
							<div class="email-content">
								<h2 class="email-header"><span>Palabras diarias</span> de animo y renovadoras</h2>
								<p class="email-text">Ingresa tu email para recibir <span>Nuestro Pan Diario</span> todos los días.</p>
							</div>
							<div id="container_EMAIL" class="form-group email-input">
						        <label for="control_EMAIL" class="sr-only">Email (required)</label>
								<input type="email" name="Email" id="control_EMAIL" label="Email" placeholder="​Ingresa tu email" class="email-sign-up form-control" required>
							</div>
							<div id="container_COLUMN14" class="form-group">
								<select name="Country" id="control_COLUMN14" required class="form-control">
									<option value="" SELECTED>Selecciona el país</option>
									<option value="USA">United States</option>
									<option value="Canada">Canada</option>
									<option value="UM">US Minor Outlying Islands</option>
									<option value="MX">Mexico</option>
									<option value="AF">Afghanistan</option>
									<option value="AL">Albania</option>
									<option value="DZ">Algeria</option>
									<option value="AS">American Samoa</option>
									<option value="AD">Andorra</option>
									<option value="AO">Angola</option>
									<option value="AI">Anguilla</option>
									<option value="AQ">Antarctica</option>
									<option value="AG">Antigua and Barbuda</option>
									<option value="AR">Argentina</option>
									<option value="AM">Armenia</option>
									<option value="AW">Aruba</option>
									<option value="AU">Australia</option>
									<option value="AT">Austria</option>
									<option value="AZ">Azerbaijan</option>
									<option value="BS">Bahamas</option>
									<option value="BH">Bahrain</option>
									<option value="BD">Bangladesh</option>
									<option value="BB">Barbados</option>
									<option value="BY">Belarus</option>
									<option value="BE">Belgium</option>
									<option value="BZ">Belize</option>
									<option value="BJ">Benin</option>
									<option value="BM">Bermuda</option>
									<option value="BT">Bhutan</option>
									<option value="BO">Bolivia</option>
									<option value="BA">Bosnia and Herzegovina</option>
									<option value="BW">Botswana</option>
									<option value="BV">Bouvet Island</option>
									<option value="BR">Brazil</option>
									<option value="IO">British Indian Ocean Trrty</option>
									<option value="BN">Brunei Darussalam</option>
									<option value="BG">Bulgaria</option>
									<option value="BF">Burkina Faso</option>
									<option value="BI">Burundi</option>
									<option value="KH">Cambodia</option>
									<option value="CM">Cameroon</option>
									<option value="CV">Cape Verde</option>
									<option value="KY">Cayman Islands</option>
									<option value="CF">Central African Republic</option>
									<option value="TD">Chad</option>
									<option value="CL">Chile</option>
									<option value="CN">China</option>
									<option value="CX">Christmas Island</option>
									<option value="CC">Cocos (keeling) Islands</option>
									<option value="CO">Colombia</option>
									<option value="KM">Comoros</option>
									<option value="CD">Congo  Democratic Republic of</option>
									<option value="CG">Congo  People&#39;s Republic of</option>
									<option value="CK">Cook Islands</option>
									<option value="CR">Costa Rica</option>
									<option value="CI">Cote D&#39;Ivoire</option>
									<option value="HR">Croatia</option>
									<option value="CU">Cuba</option>
									<option value="CY">Cyprus</option>
									<option value="CZ">Czech Republic</option>
									<option value="DK">Denmark</option>
									<option value="DJ">Djibouti</option>
									<option value="DM">Dominica</option>
									<option value="DO">Dominican Republic</option>
									<option value="TL">East Timor</option>
									<option value="EC">Ecuador</option>
									<option value="EG">Egypt</option>
									<option value="SV">El Salvador</option>
									<option value="GQ">Equatorial Guinea</option>
									<option value="ER">Eritrea</option>
									<option value="EE">Estonia</option>
									<option value="ET">Ethiopia</option>
									<option value="FK">Falkland Islands (malvinas)</option>
									<option value="FO">Faroe Islands</option>
									<option value="FJ">Fiji</option>
									<option value="FI">Finland</option>
									<option value="FR">France</option>
									<option value="FX">France  Metropolitan</option>
									<option value="GF">French Guiana</option>
									<option value="PF">French Polynesia</option>
									<option value="TF">French Southern Territories</option>
									<option value="GA">Gabon</option>
									<option value="GM">Gambia</option>
									<option value="GE">Georgia</option>
									<option value="DE">Germany</option>
									<option value="GH">Ghana</option>
									<option value="GI">Gibraltar</option>
									<option value="GR">Greece</option>
									<option value="GL">Greenland</option>
									<option value="GD">Grenada</option>
									<option value="GP">Guadeloupe</option>
									<option value="GU">Guam</option>
									<option value="GT">Guatemala</option>
									<option value="GN">Guinea</option>
									<option value="GW">Guinea-bissau</option>
									<option value="GY">Guyana</option>
									<option value="HT">Haiti</option>
									<option value="HM">Heard and Mc Donald Islands</option>
									<option value="HN">Honduras</option>
									<option value="HK">Hong Kong</option>
									<option value="HU">Hungary</option>
									<option value="IS">Iceland</option>
									<option value="IN">India</option>
									<option value="ID">Indonesia</option>
									<option value="IR">Iran</option>
									<option value="IQ">Iraq</option>
									<option value="IE">Ireland</option>
									<option value="IL">Israel</option>
									<option value="IT">Italy</option>
									<option value="JM">Jamaica</option>
									<option value="JP">Japan</option>
									<option value="JO">Jordan</option>
									<option value="KZ">Kazakhstan</option>
									<option value="KE">Kenya</option>
									<option value="KI">Kiribati</option>
									<option value="KP">Korea  Peoples Democracy</option>
									<option value="KR">Korea  Republic of</option>
									<option value="KW">Kuwait</option>
									<option value="KG">Kyrgyzstan</option>
									<option value="LA">Lao People&#39;s Democracy</option>
									<option value="LV">Latvia</option>
									<option value="LB">Lebanon</option>
									<option value="LS">Lesotho</option>
									<option value="LR">Liberia</option>
									<option value="LY">Libyan Arab Jamahiriya</option>
									<option value="LI">Liechtenstein</option>
									<option value="LT">Lithuania</option>
									<option value="LU">Luxembourg</option>
									<option value="MO">Macau</option>
									<option value="MK">Makedonija</option>
									<option value="MG">Madagascar</option>
									<option value="MW">Malawi</option>
									<option value="MY">Malaysia</option>
									<option value="MV">Maldives</option>
									<option value="ML">Mali</option>
									<option value="MT">Malta</option>
									<option value="MH">Marshall Islands</option>
									<option value="MQ">Martinique</option>
									<option value="MR">Mauritania</option>
									<option value="MU">Mauritius</option>
									<option value="YT">Mayotte</option>
									<option value="FM">Micronesia</option>
									<option value="MD">Moldova  Republic of</option>
									<option value="MC">Monaco</option>
									<option value="MN">Mongolia</option>
									<option value="ME">Montenegro</option>
									<option value="MS">Montserrat</option>
									<option value="MA">Morocco</option>
									<option value="MZ">Mozambique</option>
									<option value="MM">Myanmar</option>
									<option value="NA">Namibia</option>
									<option value="NR">Nauru</option>
									<option value="NP">Nepal</option>
									<option value="NL">Netherlands</option>
									<option value="AN">Netherlands Antilles</option>
									<option value="NC">New Caledonia</option>
									<option value="NZ">New Zealand</option>
									<option value="NI">Nicaragua</option>
									<option value="NE">Niger</option>
									<option value="NG">Nigeria</option>
									<option value="NU">Niue</option>
									<option value="NF">Norfolk Island</option>
									<option value="MP">Northern Mariana Islands</option>
									<option value="NO">Norway</option>
									<option value="OM">Oman</option>
									<option value="PK">Pakistan</option>
									<option value="PW">Palau</option>
									<option value="PS">Palestinian Territory</option>
									<option value="PA">Panama</option>
									<option value="PG">Papua New Guinea</option>
									<option value="PY">Paraguay</option>
									<option value="PE">Peru</option>
									<option value="PH">Philippines</option>
									<option value="PN">Pitcairn</option>
									<option value="PL">Poland</option>
									<option value="PT">Portugal</option>
									<option value="PR">Puerto Rico</option>
									<option value="QA">Qatar</option>
									<option value="RE">Reunion</option>
									<option value="RO">Romania</option>
									<option value="RU">Russian Federation</option>
									<option value="RW">Rwanda</option>
									<option value="KN">Saint Kitts and Nevis</option>
									<option value="LC">Saint Lucia</option>
									<option value="VC">Saint Vincent and Grenadines</option>
									<option value="WS">Samoa</option>
									<option value="SM">San Marino</option>
									<option value="ST">Sao Tome and Principe</option>
									<option value="SA">Saudi Arabia</option>
									<option value="SN">Senegal</option>
									<option value="RS">Serbia</option>
									<option value="SC">Seychelles</option>
									<option value="SL">Sierra Leone</option>
									<option value="SG">Singapore</option>
									<option value="SK">Slovakia (Slovak Republic)</option>
									<option value="SI">Slovenia</option>
									<option value="SB">Solomon Islands</option>
									<option value="SO">Somalia</option>
									<option value="ZA">South Africa</option>
									<option value="GS">South Georgia and Sandwich Isl.</option>
									<option value="ES">Spain</option>
									<option value="LK">Sri Lanka</option>
									<option value="SH">St. Helena</option>
									<option value="PM">St. Pierre and Miquelon</option>
									<option value="SD">Sudan</option>
									<option value="SR">Suriname</option>
									<option value="SJ">Svalbard and Jan Mayen Isl.</option>
									<option value="SZ">Swaziland</option>
									<option value="SE">Sweden</option>
									<option value="CH">Switzerland</option>
									<option value="SY">Syrian Arab Republic</option>
									<option value="TW">Taiwan</option>
									<option value="TJ">Tajikistan</option>
									<option value="TZ">Tanzania  United Republic of</option>
									<option value="TH">Thailand</option>
									<option value="TG">Togo</option>
									<option value="TK">Tokelau</option>
									<option value="TO">Tonga</option>
									<option value="TT">Trinidad and Tobago</option>
									<option value="TN">Tunisia</option>
									<option value="TR">Turkey</option>
									<option value="TM">Turkmenistan</option>
									<option value="TC">Turks and Caicos Islands</option>
									<option value="TV">Tuvalu</option>
									<option value="UG">Uganda</option>
									<option value="UA">Ukraine</option>
									<option value="AE">United Arab Emirates</option>
									<option value="GB">United Kingdom</option>
									<option value="UY">Uruguay</option>
									<option value="UZ">Uzbekistan</option>
									<option value="VU">Vanuatu</option>
									<option value="VA">Vatican City State</option>
									<option value="VE">Venezuela</option>
									<option value="VN">Viet Nam</option>
									<option value="VG">Virgin Islands (British)</option>
									<option value="VI">Virgin Islands (U.S.)</option>
									<option value="WF">Wallis and Futuna Islands</option>
									<option value="EH">Western Sahara</option>
									<option value="YE">Yemen</option>
									<option value="YU">Yugoslavia</option>
									<option value="ZM">Zambia</option>
									<option value="ZW">Zimbabwe</option>
								</select>
							</div>
							<div class="email-submit">
								<button type="submit" class="defaultText btn btn-default email-btn-submit email-btn-text" onclick="ga('send', 'event', 'Email_Slide_In', 'Email Sign Up');" value="Suscribirse!">Suscribirse</button>
							</div>
							<input type="hidden" name="ln_odbdevo_es" id="control_COLUMN29" value="Yes">
							<input type="hidden" name="timezone" id="control_COLUMN49" value="">
							<input type="hidden" name="formSourceName" value="StandardForm">
							<!-- DO NOT REMOVE HIDDEN FIELD sp_exp -->
							<input type="hidden" name="sp_exp" value="yes">
						</div>
					</div>
					<div class="email-close"><i class="fa fa-times"></i></div>
				</div>
			</form>
		</div>

		<div class="row entries">
			<div class="col col-md-8 col-md-offset-2">
				<div class="odb-sidebar">
					<!-- Widgetized sidebar -->
					<div id="wp_cards_text_input_widget-48" class="wp_cards_text_input_widget"><div class="donate-block">
	<p class="donate-heading">Tienes la posibilidad de marcar la diferencia.</p><p class="donate-text">Aun la donación más pequeña ayuda a alcanzar a personas de todo el mundo con la sabiduría transformadora de la Biblia.</p>
	<p class="donate-wrapper"><a class="donate-button" href="https://secure.rbc.org/latino/donativo/donativo.html" class="btn btn-success btn-donate" target="_blank">Donar</a></p>


</div>
</div>				  	<!--/Widgetized sidebar -->
				</div>
			</div><!-- /.col.col-md-8 -->
		</div><!-- /.row.entries -->

		<div class="panel-bottom">
							<!-- Panel - Bottom of Page -->
					</div>
								<script type="text/javascript">
	jQuery(document).ready(function($) {
		$('a.remove-note').click(function(event) {
			var link = $(this);

			var msg = "¿Estás seguro de que quieres borrar esta nota?";

			if (confirm(msg)) {
				$.get(link.attr('href'), null, function(data, status, xhr) {
					var wrapper_id = link.attr('rel');
					$('#' + wrapper_id).fadeOut('slow').remove();
				});
			}

			return event.preventDefault();
		});
	});
</script>
<div id="user-engagement">

	<!-- Tab panes -->
	<div class="tab-content">

		<div class="tab-pane fade in active" id="tab-comments">
			<div id="comments" class="comments-area">

		<!-- <h3 class="comments-title">Comentarios</h3> -->
	
	
	
	<div class="comment-guidelines">Al enviar tu comentario, aceptas acatar las <a href="/comment-guidelines" target="_blank" alt="comment guidelines" class="guideline-link">Comment Guidelines</a></div>

	<div class="form-horizontal">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/cu%C3%A1l-es-la-ocasi%C3%B3n/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://nuestropandiario.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></div>
				<div class="comment-form-comment">
			        <label for="comment" class="control-label">Comment</label>
			        <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
			    </div>
				<div class="comment-submit form-group">
					<div class="col-sm-offset-2 col-sm-10">
						<button type="submit" class="comment-save btn btn-primary pull-right">Enviar</button>
					</div>
				</div><div class="form-group comment-form-author">
						<label for="author" class="col-sm-2 control-label">Nombre <span class="required">*</span></label>
						<div class="col-sm-10">
							<input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required="true">
						</div>
					</div>
<div class="form-group comment-form-email">
						<label for="email" class="col-sm-2 control-label">Email <span class="required">*</span></label>
						<div class="col-sm-10">
							<input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required="true">
						</div>
					</div>
<div class="form-group comment-form-url">
						<label for="url" class="col-sm-2 control-label">Sitio web</label>
						<div class="col-sm-10">
							<input id="url" name="url" class="form-control" type="text" value="" size="30">
						</div>
					</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7691700b09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>				</form>
					</div><!-- #respond -->
			</div><!-- /.form-horizontal -->
	</div><!-- #comments -->

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".comment-shorten").shorten({
		    "showChars" : 250,
		    "moreText"  : "Ver más",
		    "lessText"  : "Ver menos",
		});
	});
</script>
		</div><!-- /.tab-comments -->


	</div><!-- /.tab-content -->
</div>				</div><!--/.container-->
			<div class="subscribe-container container-fluid">
			<div class="container">
				<div id="footer-menu">
										<div class="sign-up-text"><strong>SUSCRÍBETE AHORA</strong> para recibir actualizaciones sobre el Nuestro Pan Diario por mail.</div>
					<div id="signup-wrapper" class="signup-wrapper">
						<div id="footer-email-signup" style="display: none;">
							
<form method="post" action="http://nuestropandiario.org/wp-content/themes/odbm-base/assets/email-signup-proxy.php" id="subscribe-form" pageId="4699172" siteId="150142" parentPageId="4699171" role="form">
<div>
	<div id="container_EMAIL" class="form-group">
            <label for="control_EMAIL" class="sr-only">Email (required)</label>
            <input type="email" name="Email" id="control_EMAIL" placeholder="Dirección de e-mail" class="email-sign-up form-control" required>
	</div>

	<div class="form-group row">
		<div id="container_COLUMN1" class="col col-6 col-sm-6 first-name">
			<label for="control_COLUMN1" class="sr-only">First Name (required, at least 1 character)</label>
			<input type="text" name="First Name" id="control_COLUMN1" placeholder="Nombre" class="form-control" required>
		</div>

		<div id="container_COLUMN2" class="col col-6 col-sm-6 last-name">
			<label for="control_COLUMN2" class="sr-only">Last Name (required, at least 1 character)</label>
			<input type="text" name="Last Name" id="control_COLUMN2" placeholder="Apellido" class="form-control" required>
		</div>
	</div>
	<div id="container_COLUMN14" class="form-group">

<select name="Country" id="control_COLUMN14" required class="form-control">
	<option value="" SELECTED >Seleccionar país</option>
	<option value='AF'>Afganistán</option><option value='AL'>Albania</option><option value='DE'>Alemania</option><option value='AD'>Andorra</option><option value='AO'>Angola</option><option value='AI'>Anguilla</option><option value='AG'>Antigua y Barbuda</option><option value='AN'>Antillas Holandesas</option><option value='AQ'>Antártida</option><option value='SA'>Arabia Saudita</option><option value='DZ'>Argelia</option><option value='AR'>Argentina</option><option value='AM'>Armenia</option><option value='AW'>Aruba</option><option value='AU'>Australia</option><option value='AT'>Austria</option><option value='AZ'>Azerbaiyán</option><option value='BS'>Bahamas</option><option value='BH'>Bahréin</option><option value='BD'>Bangladesh</option><option value='BB'>Barbados</option><option value='BZ'>Belice</option><option value='BJ'>Benín</option><option value='BM'>Bermudas</option><option value='BY'>Bielorrusia</option><option value='BO'>Bolivia</option><option value='BA'>Bosnia y Herzegovina</option><option value='BW'>Botsuana</option><option value='BR'>Brasil</option><option value='BN'>Brunéi</option><option value='BG'>Bulgaria</option><option value='BF'>Burkina Faso</option><option value='BI'>Burundi</option><option value='BT'>Bután</option><option value='BE'>Bélgica</option><option value='CV'>Cabo Verde</option><option value='KH'>Camboya</option><option value='CM'>Camerún</option><option value='Canada'>Canadá</option><option value='QA'>Catar</option><option value='TD'>Chad</option><option value='CL'>Chile</option><option value='CN'>China</option><option value='CY'>Chipre</option><option value='CO'>Colombia</option><option value='KM'>Comoras</option><option value='CG'>Congo</option><option value='KP'>Corea del Norte</option><option value='KR'>Corea del Sur</option><option value='CR'>Costa Rica</option><option value='CI'>Costa de Marfil</option><option value='FX'>Country FX</option><option value='USA'>Country USA</option><option value='YU'>Country YU</option><option value='HR'>Croacia (nombre local: Hrvatska)</option><option value='CU'>Cuba</option><option value='DK'>Dinamarca</option><option value='DM'>Dominica</option><option value='EC'>Ecuador</option><option value='EG'>Egipto</option><option value='SV'>El Salvador</option><option value='AE'>Emiratos Árabes Unidos</option><option value='ER'>Eritrea</option><option value='SK'>Eslovaquia (República Eslovaca)</option><option value='SI'>Eslovenia</option><option value='ES'>España</option><option value='EE'>Estonia</option><option value='ET'>Etiopía</option><option value='FJ'>Fiji</option><option value='PH'>Filipinas</option><option value='FI'>Finlandia</option><option value='FR'>Francia</option><option value='GA'>Gabón</option><option value='GM'>Gambia</option><option value='GE'>Georgia</option><option value='GH'>Ghana</option><option value='GI'>Gibraltar</option><option value='GD'>Granada</option><option value='GR'>Grecia</option><option value='GL'>Groenlandia</option><option value='GP'>Guadalupe</option><option value='GU'>Guam</option><option value='GT'>Guatemala</option><option value='GF'>Guayana Francesa</option><option value='GN'>Guinea</option><option value='GQ'>Guinea Ecuatorial</option><option value='GW'>Guinea-Bissau</option><option value='GY'>Guyana</option><option value='HT'>Haití</option><option value='NL'>Holanda</option><option value='HN'>Honduras</option><option value='HK'>Hong Kong</option><option value='HU'>Hungría</option><option value='IN'>India</option><option value='ID'>Indonesia</option><option value='IQ'>Irak</option><option value='IE'>Irlanda</option><option value='IR'>Irán, República Islámica de</option><option value='BV'>Isla Bouvet</option><option value='NF'>Isla Norfolk</option><option value='CX'>Isla de Navidad</option><option value='IS'>Islandia</option><option value='KY'>Islas Caimán</option><option value='CC'>Islas Cocos (Keeling)</option><option value='CK'>Islas Cook</option><option value='FO'>Islas Faroe</option><option value='GS'>Islas Georgias del Sur y Sándwich del Sur</option><option value='HM'>Islas Heard y McDonald</option><option value='FK'>Islas Malvinas</option><option value='MP'>Islas Marianas del Norte</option><option value='MH'>Islas Marshall</option><option value='UM'>Islas Menores de los Estados Unidos</option><option value='SB'>Islas Salomón</option><option value='SJ'>Islas Svalbard y Jan Mayen</option><option value='TC'>Islas Turcas y Caicos</option><option value='VG'>Islas Vírgenes Británicas</option><option value='VI'>Islas Vírgenes de los Estados Unidos</option><option value='WF'>Islas Wallis y Futuna</option><option value='IL'>Israel</option><option value='IT'>Italia</option><option value='JM'>Jamaica</option><option value='JP'>Japón</option><option value='JO'>Jordania</option><option value='KZ'>Kazajstán</option><option value='KE'>Kenia</option><option value='KG'>Kirguistán</option><option value='KI'>Kiribati</option><option value='KW'>Kuwait</option><option value='LA'>Laos</option><option value='LS'>Lesoto</option><option value='LV'>Letonia</option><option value='LR'>Liberia</option><option value='LY'>Libia</option><option value='LI'>Liechtenstein</option><option value='LT'>Lituania</option><option value='LU'>Luxemburgo</option><option value='LB'>Líbano</option><option value='MO'>Macao</option><option value='MK'>Macedonia</option><option value='MG'>Madagascar</option><option value='MY'>Malasia</option><option value='MW'>Malaui</option><option value='MV'>Maldivas</option><option value='MT'>Malta</option><option value='ML'>Malí</option><option value='MA'>Marruecos</option><option value='MQ'>Martinica</option><option value='MU'>Mauricio</option><option value='MR'>Mauritania</option><option value='YT'>Mayotte</option><option value='MX'>Mexico</option><option value='FM'>Micronesia, Estados Federados de</option><option value='MD'>Moldavia, República de</option><option value='MN'>Mongolia</option><option value='ME'>Montenegro</option><option value='MS'>Montserrat</option><option value='MZ'>Mozambique</option><option value='MM'>Myanmar (Birmania)</option><option value='MC'>Mónaco</option><option value='NA'>Namibia</option><option value='NR'>Nauru</option><option value='NP'>Nepal</option><option value='NI'>Nicaragua</option><option value='NG'>Nigeria</option><option value='NU'>Niue</option><option value='NO'>Noruega</option><option value='NC'>Nueva Caledonia</option><option value='NZ'>Nueva Zelanda</option><option value='NE'>Níger</option><option value='OM'>Omán</option><option value='PK'>Pakistán</option><option value='PW'>Palaos</option><option value='PS'>Palestina</option><option value='PA'>Panamá</option><option value='PG'>Papúa-Nueva Guinea</option><option value='PY'>Paraguay</option><option value='PE'>Perú</option><option value='PN'>Pitcairn</option><option value='PF'>Polinesia Francesa</option><option value='PL'>Polonia</option><option value='PT'>Portugal</option><option value='PR'>Puerto Rico</option><option value='GB'>Reino Unido</option><option value='CZ'>República Checa</option><option value='CD'>República Democrática del Congo</option><option value='DO'>República Dominicana</option><option value='CF'>República de África Central</option><option value='SY'>República Árabe Siria</option><option value='RE'>Reunión</option><option value='RO'>Romania</option><option value='RW'>Ruanda</option><option value='RU'>Rusia</option><option value='EH'>Sahara Occidental</option><option value='WS'>Samoa</option><option value='AS'>Samoa Americana</option><option value='KN'>San Cristóbal y Nieves</option><option value='SM'>San Marino</option><option value='PM'>San Pedro y Miquelón</option><option value='VC'>San Vicente y las Granadinas</option><option value='SH'>Santa Helena</option><option value='LC'>Santa Lucía</option><option value='VA'>Santa Sede (Estado de la Ciudad del Vaticano)</option><option value='ST'>Santo Tomé y Príncipe</option><option value='SN'>Senegal</option><option value='RS'>Serbia</option><option value='SC'>Seychelles</option><option value='SL'>Sierra Leona</option><option value='SG'>Singapur</option><option value='SO'>Somalia</option><option value='LK'>Sri Lanka</option><option value='SZ'>Suazilandia</option><option value='ZA'>Sudáfrica</option><option value='SD'>Sudán</option><option value='SE'>Suecia</option><option value='CH'>Suiza</option><option value='SR'>Surinam</option><option value='TH'>Tailandia</option><option value='TW'>Taiwán, Provincia de China</option><option value='TZ'>Tanzania, República Unida de</option><option value='TJ'>Tayikistán</option><option value='IO'>Territorio Británico del Océano Índico</option><option value='TF'>Territorios Australes Franceses</option><option value='TL'>Timor del Este</option><option value='TG'>Togo</option><option value='TK'>Tokelau</option><option value='TO'>Tonga</option><option value='TT'>Trinidad y Tobago</option><option value='TM'>Turkmenistán</option><option value='TR'>Turquía</option><option value='TV'>Tuvalu</option><option value='TN'>Túnez</option><option value='UA'>Ucrania</option><option value='UG'>Uganda</option><option value='UY'>Uruguay</option><option value='UZ'>Uzbekistán</option><option value='VU'>Vanuatu</option><option value='VE'>Venezuela</option><option value='VN'>Vietnam</option><option value='YE'>Yemen</option><option value='DJ'>Yibuti</option><option value='ZM'>Zambia</option><option value='ZW'>Zimbabue</option>		</select>
	</div>

	<div class="checkbox">
		<label class="yesNoCheckboxLabel"><input type="checkbox" name="ln_odbdevo_es" id="control_COLUMN29" label="Quiero recibir Nuestro Pan Diario todos los días por correo electrónico" value="Yes" required>Quiero recibir Nuestro Pan Diario todos los días por correo electrónico</label>
	</div>

			<div class="checkbox">
			<label class="yesNoCheckboxLabel"><input type="checkbox" name="ln_ecom_es" id="control_COLUMN29" label="Quiero recibir noticias de Ministerios Nuestro Pan Diario" value="Yes" required>Quiero recibir noticias de Ministerios Nuestro Pan Diario</label>
		</div>
	
		<button type="submit" class="defaultText btn btn-default subscribe-btn-text" value="Suscribirse!">Suscribirse!</button>
		<input type="hidden" name="timezone" id="control_COLUMN49" value="-4">
		<input type="hidden" name="formSourceName" value="StandardForm">
		<!-- DO NOT REMOVE HIDDEN FIELD sp_exp -->
		<input type="hidden" name="sp_exp" value="yes">
	</div><!-- /.row -->

<input type="hidden" name="Confirmed" id="control_COLUMN164" value="">
</form>						</div><!-- #footer-email-signup -->
						<div class="signup-button"><input type="text" placeholder="Dirección de e-mail"><button data-open="Cerrar   <i class='close-icon fa fa-times-circle'></i>" data-closed="Suscribirse">Suscribirse</button></div>
					</div><!-- .signup-wrapper -->
										<nav id="footer-nav" class="social-footer">
						<ul>
							<li><a href="https://www.facebook.com/nuestropandiariooficial" class="sc-icon facebook-icon" target="_blank" title="Facebook"><i class="ss-icon fa fa-facebook"></i></a></li>						    <li><a href="https://twitter.com/NPanDiario" class="sc-icon twitter-icon" target="_blank" title="Twitter"><i class="ss-icon fa fa-twitter"></i></a></li>						    						    <li><a href="http://instagram.com/nuestropandiario" class="sc-icon instagram-icon" target="_blank" title="Instagram"><i class="ss-icon fa fa-instagram"></i></a></li>																					<li><a href="/feed/" class="sc-icon RSS-icon" target="_blank" title="RSS Feed"><i class="ss-icon fa fa-rss"></i></a></li>
						</ul>
					</nav><!-- #social-nav -->
				</div><!-- #footer-menu -->
			</div><!-- .container -->
		</div><!-- .container-fluid -->

		<footer id="page-footer" class="container-fluid">
			<div class="container">
				<div id="rbc-footer" class="row">
					<div class="col col-xs-12 col-sm-12 col-md-6 col-lg-4 col-first">
									<div class="textwidget"><div class="footer-logo"><a href="http://ourdailybread.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ourdailybread.org', '']);" ><img src="https://d254u7jd4zosxo.cloudfront.net/files/2015/01/odb_es_footer_logo.png" alt="logo" width="268px"/></a></div>

<div class="footer-text"><p class="footer-first-text">Nuestra misión es hacer que la sabiduría transformadora de la Biblia sea comprensible y accesible para todos.</p>
<p class="footer-second-text">Nuestra visión es lograr que personas de todas las naciones experimenten una relación personal con Cristo, crezcan espiritualmente a su semejanza y sirvan en una iglesia local junto con la familia de Dios.</p></div></div>
							</div>
					<div class="col col-xs-12 col-sm-6 col-md-3 col-lg-2">
						<h4>Librerías Nuestro Pan Diario</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://dhdindonesia.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://dhdindonesia.com/', 'Indonesio']);" target="_blank">Indonesio</a></li>
<li><a href="http://www.dhp.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.dhp.org', 'Inglés (EE. UU. y Canadá)']);" target="_blank">Inglés (EE. UU. y Canadá)</a></li>
<li><a href="http://discoveryhouse.org.uk" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://discoveryhouse.org.uk', 'Inglés (Europa)']);" target="_blank">Inglés (Europa)</a></li>
<li><a href="http://dhdmalaysia.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://dhdmalaysia.com', 'Malayo']);" target="_blank">Malayo</a></li>
<li><a href="http://publicacoesrbc.com.br" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://publicacoesrbc.com.br', 'Publicações Pão Diário (Brasil)']);" target="_blank">Publicações Pão Diário (Brasil)</a></li>

	</ul>

											</div>
					<div class="col col-xs-12 col-sm-6 col-md-3 col-lg-2">
											</div>
					<div class="clearfix visible-sm visible-md"></div>
					<div class="col col-xs-12 col-sm-6 col-md-offset-6 col-md-3 col-lg-2 footer-five">
											</div>
					<div class="col col-xs-12 col-sm-6 col-md-3 col-lg-2 col-last">
											</div>
					<div class="clearfix"></div>
				</div><!--/#rbc-footer -->

				<!-- Site footer -->
				<div id="footer-meta" class="row">
					<div class="col">
	                    <div class="menu-footer-2015-container"><ul><li id="rbc-copy"><span>&copy; 2017</span>&nbsp;Ministerios Nuestro Pan Diario&nbsp;</li><li id="menu-item-8935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8935"><a href="http://nuestropandiario.org/oficinas/">Oficinas</a></li>
<li id="menu-item-8934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8934"><a href="http://nuestropandiario.org/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>	                    					</div>
				</div><!--/#footer-meta -->
			</div><!--/.container -->
		</footer><!--/#page-footer -->

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VX6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	</div>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/akismet/_inc/form.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/jquery/ui/core.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/jquery/ui/datepicker.min.js?7489a8"></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Today","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Siguiente","prevText":"Previous","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Sin sonido","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/themes/odbm-base/js/jquery.infinitescroll.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/comment-reply.min.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"de","close":"Cerrar","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/nuestropandiario.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/thickbox/thickbox.js?7489a8"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-includes/js/wp-embed.min.js?7489a8"></script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/themes/odbm-base/js/mep-feature-googleanalytics.js?7489a8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RBCProfilesCustom = {"ViewProfile":"Ver Perfil","EditProfile":"Editar Perfil","RBCProfilesUrl":"http:\/\/nuestropandiario.org\/wp-content\/plugins\/rbc-profiles\/","ForgotPass":"Contrase\u00f1a","Login":"Login","Messages":{"EnterDetails":"Introduce un nombre que describa tu campo.","EnterEmail":"<strong>ERROR:<\/strong> Introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","ValidEmail":"\u00a1Por favor, <a href=\"%s\">Logu\u00e9ate<\/a> para ver el perfil.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a reset password email with further instructions to the email on file. It may take a few moments to receive your email. Be sure to check your spam folder if you can\u2019t find it. When you receive the email, click the link provided to change your password.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Usermeta o campo personalizado inv\u00e1lido.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Usuario","RegEmptyUsername":"Usuario","RegInValidUsername":"Usermeta o campo personalizado inv\u00e1lido.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/nuestropandiario.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src="http://nuestropandiario.org/wp-content/plugins/rbc-profiles/js/rbc-profiles-custom.js?7489a8"></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'118554637',post:'12666',tz:'-9',srv:'nuestropandiario.org'} ]);
	_stq.push([ 'clickTrackerInit', '118554637', '12666' ]);
</script>
		<div id="sharing_email" style="display: none;">
			<form action="" method="post">
				<label for="target_email">Enviar a dirección de correo electrónico</label>
				<input type="text" name="target_email" id="target_email" value="" />
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />
				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="text" name="source_email" id="source_email" value="" />
				<img style="float: right; display: none" class="loading" src="http://nuestropandiario.org//wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?7489a8" alt="loading" width="16" height="16" />
				<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
				<a href="#cancel" class="sharing_cancel">Cancelar</a>
				<div class="errors errors-1" style="display: none;">La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div>
				<div class="errors errors-2" style="display: none;">Error en la comprobación de email. Por favor, vuelve a intentarlo</div>
				<div class="errors errors-3" style="display: none;">Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div>
			</form>
		</div>

				<!-- Modal -->
		<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<div class="navbar-brand"></div><!-- /.navbar-brand -->
						<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Cerrar</span></button>
						<h4 class="modal-title" id="login-modal-label">Iniciar sesión</h4>
					</div>
					<div class="modal-body">
						<div class="rbc-profiles-wrap rbc-profiles-login ">
		<div class="rbc-profiles-inner rbc-profiles-clearfix rbc-profiles-login-wrapper"><div class="rbc-profiles-head"><div class="rbc-profiles-left"><div class="rbc-profiles-field-name rbc-profiles-field-name-wide login-heading" id="login-heading-1">Login</div></div><div class="rbc-profiles-right"></div><div class="rbc-profiles-clear"></div></div><div class="rbc-profiles-main"><form action="" method="post" id="rbc-profiles-login-form-1"><div class="rbc-profiles-field rbc-profiles-edit rbc-profiles-edit-show"><label class="rbc-profiles-field-type" for="user_login"><i class="fa fa-user"></i><span>Usuario</span></label><div class="rbc-profiles-field-value"><input type="text" class="rbc-profiles-input" name="user_login" id="user_login" value=""  /></div></div><div class="rbc-profiles-clear"></div><div class="rbc-profiles-field rbc-profiles-edit rbc-profiles-edit-show"><label class="rbc-profiles-field-type" for="login_user_pass"><i class="fa fa-lock"></i><span>Contraseña</span></label><div class="rbc-profiles-field-value"><input type="password" class="rbc-profiles-input" name="login_user_pass" id="login_user_pass" value=""  /></div></div><div class="rbc-profiles-clear"></div><input type="hidden" name="no_captcha" value="yes" /><div class="rbc-profiles-field rbc-profiles-edit rbc-profiles-edit-show">
		<label class="rbc-profiles-field-type rbc-profiles-field-type-">&nbsp;</label>
		<div class="rbc-profiles-field-value"><div class="rbc-profiles-rememberme">
		<i class="fa fa-square-o"></i>Recordarme
		<input type="hidden" name="rememberme" id="rememberme-1" value="0" />
		</div><input type="submit" name="rbc-profiles-login" class="rbc-profiles-button rbc-profiles-login" value="Acceder" onclick="ga('send', 'event', 'User_Action', 'Site_Login');" /><br /><a href="javascript:void(0);" id="rbc-profiles-forgot-pass-1" class="rbc-profiles-login-forgot-link " title="olvidar">olvidar</a> | <a href="http://nuestropandiario.org/register/" class="rbc-profiles-login-register-link " target="_blank">Registro</a> </div>
		</div><div class="rbc-profiles-clear"></div><input type="hidden" name="redirect_to" value="" /></form><div class="rbc-profiles-forgot-pass" id="rbc-profiles-forgot-pass-holder-1"><div class="rbc-profiles-field rbc-profiles-edit rbc-profiles-edit-show"><label class="rbc-profiles-field-type" for="user_name_email-1"><i class="fa fa-user"></i><span>Usuario</span></label><div class="rbc-profiles-field-value"><input type="text" class="rbc-profiles-input" name="user_name_email" id="user_name_email-1" value=""></div></div><div class="rbc-profiles-field rbc-profiles-edit rbc-profiles-edit-show"><label class="rbc-profiles-field-type rbc-profiles-blank-lable">&nbsp;</label><div class="rbc-profiles-field-value"><div class="rbc-profiles-back-to-login"><a href="javascript:void(0);" title="Back to Login" id="rbc-profiles-back-to-login-1">Back to Login</a> | <a href="http://nuestropandiario.org/register/" class="rbc-profiles-login-register-link " target="_blank">Registro</a></div><div class="spinner" id="forgot_password_spinner" style="display:none"></div><input type="button" name="rbc-profiles-forgot-pass" id="rbc-profiles-forgot-pass-btn-1" class="rbc-profiles-button rbc-profiles-login" value="Contraseña"></div></div></div></div>

		</div>
		</div>						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899937db96","applicationID":"4390076","transactionName":"NFZVbBNSWUVUWhBbDg0cdlsVWlhYGkoNXAYPVg==","queueTime":0,"applicationTime":2242,"atts":"GBFWGltISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<script type="text/javascript">
	if(jQuery(".rbc-profiles-main").find('.rbc-profiles-errors').length > 0){
		jQuery("#login-modal").modal("show");
	}
</script>

<script>

	var email_slide_in_dismiss = false;



	jQuery(document).on( 'scroll', null, function(){
	    if ( isScrolledIntoView(jQuery('.topics-box') ) && email_slide_in_dismiss == false ) {
	    	jQuery( "#email-slide-in" ).addClass( "email-wrapper-out" );
	    }
	});

	jQuery(document).ready(function(){
		if(false === email_slide_in_dismiss){
			odb_email_dismiss_cookie("sign_up_email_dismiss", "true", 30);
		}
	});

	jQuery( ".email-close" ).click(function(){
		email_slide_in_dismiss = true;
		jQuery( "#email-slide-in" ).removeClass( "email-wrapper-out" );
	});


	jQuery("#email-slide-signup-form").bind('submit', function(e){
		odb_email_dismiss_cookie("sign_up_email_dismiss", "true", 1000000000);
		email_slide_in_dismiss = true;
	});

	if ( getCookie("sign_up_email_dismiss") == "true" ) {
		email_slide_in_dismiss = true;
	};



</script>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Application Monitoring using New Relic

 Served from: ourdailybread.org @ 2017-02-01 22:01:29 by W3 Total Cache -->

<!-- W3 Total Cache: Db cache debug info:
Engine:             memcached
Total queries:      0
Cached queries:     0
Total query time:   0.0000
-->

<!-- W3 Total Cache: Object Cache debug info:
Engine:             memcached
Caching:            enabled
Total calls:        0
Cache hits:         0
Cache misses:       0
Total time:         0.0000
W3TC Object Cache info:
    # |     Status      |     Source      | Data size (b) | Query time (s) | ID:Group
-->

<!-- W3 Total Cache: CDN debug info:
Engine:             cf
-->